Galera fui ligar meu pc depois de uns dias, e os ícones do menu iniciar sumiram daqui! Alguém pode me ajudar? =/



perguntado 31 Jul '11, 00:03

Bruno%20Villar's gravatar image

Bruno Villar
13561016
taxa de aceitação: 0%


Uma Resposta:
  1. Inicie o Gerenciador de Tarefas segurando as teclas CTRL+SHIFT+ESC, ou executando o taskmgr.exe.

  2. Na aba de Processos, click com o botão direito do mouse sobre o Explorer.exe e selecione Finalizar Processo.

  3. Confirme clicando mais uma vez no botão Finalizar Processo. Nota: O explorer se fechará, somente ficando a janela do Gerenciador de Terefas aberta.

  4. Do menu no topo do Gerenciador de Tarefas, click em Arquivo, em seguida Nova Tarefa (Executar…).

  5. Copie, cole e aperte enter o seguinte código:

cmd /c del %userprofile%\AppData\Local\IconCache.db /a

6- Mais uma vez abra o menu Nova Tarefa (Executar…), desta vez copie, cole e execute o seguinte comando:

explorer.exe

fonte: www.win7br.com

link permanente

respondido 31 Jul '11, 00:20

KNemesis's gravatar image

KNemesis
2.3k1027
taxa de aceitação: 87%

Knemesis muito obrigado cara! Já estava me incomodando esse bug do 7, resolveu na hora aqui!
(31 Jul '11, 00:37) Bruno Villar
Sua resposta
trocar pré-visualização

Siga essa pergunta

Por Email:

Uma vez que você se logar você poderá se inscrever para qualquer atualização aqui

Pelo RSS:

Respostas

Respostas e Comentários

Básico do Markdown

  • *itálico* ou _itálico_
  • **negrito** ou __negrito__
  • link:[texto](http://url.com/ "título")
  • imagem?![alt texto](/path/img.jpg "título")
  • lista numerada: 1. Foo 2. Bar
  • para adicionar uma quebra de linha apenas adicione dois espaços no final da linha anterior.
  • Tags HTML básicas são permitidas

Tags de perguntas:

×61
×7
×2
×2
×1

pergunta feita: 31 Jul '11, 00:03

pergunta foi vista: 2,649 vezes

última atualização: 31 Jul '11, 01:54